Jump to content
Gibson Brands Forums
Sign in to follow this  
Linkslide

Problème d'accordage - Robot Guitar First Run

Recommended Posts

Bonjours à tous,

 

Je suis nouveau sur le forum et j'espère vraiment trouver un moyen de régler mon problème.

 

Alors comme indiqué dans le titre, j'ai un problème d'accordage sur ma Gibson Les Paul Robot Guitar First Run (la toute première en bleu). En fait, toutes les cordes s'accordent convenablement sauf celle de sol (G) qui clignote en jaune sur le MCK lors de l'accordage et donc le mécanisme lié à cette corde ne tourne plus. Je ne sais pas du tout comment faire pour résoudre ce problème. Je me demande si je peux régler ça en changeant mon jeu de cordes ? Je ne sais pas si ça peut aider mais la version de ma guitare est la 2.2.3 (je ne sais pas non plus s'il existe une mise à jour de celle-ci).

 

Voilà, j'espère que certains zicos pourront m'aider car c'est quand même bien triste de posséder une telle guitare qui ne fonctionne qu'à moitié.

 

Merci d'avance.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

×
×
  • Create New...